Pokaż wyniki od 1 do 2 z 2
  1. #1
    Obserwator
    Dołączył
    June 06
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Problem przy włączaniu kompa!!!!!!!

    Odrazu po formatowaniu twardziela (i zainstalowaniu windowsa xp) przy właczaniu komp. pojawia sie napis (po angielsku):

    PROSZE WYJAC WSZYSTKIE NOŚNIKI Z NAPEDACH OPTYCZNYCH (pendrive rowniez) I ZRESTARTOWAC SYSTEM



    wczesniej nigdy tego nie mialem , taki drobny szczegol a okropnie denerwuje!!! nie wiecie jak to wylaczyc???????????

  2. #2
    Obserwator
    Dołączył
    May 06
    Postów
    27
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Mniemam że to komunikat Biosu, sprawdż czy ustawiłeś bootowanie systemu z HDD

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Odpowiedzi: 13
    Ostatni post / autor: 18-12-14, 12:04
  2. Boty - problem przy make
    By konkordpl in forum Administracja serwerów
    Odpowiedzi: 4
    Ostatni post / autor: 26-07-07, 00:36
  3. Pomóżcie złożyć kompa.
    By malakaj1981 in forum HARDWARE
    Odpowiedzi: 22
    Ostatni post / autor: 22-06-06, 16:52
  4. Problem z e sciaganie filmu z kamery na kompa
    By tomek221 in forum HARDWARE
    Odpowiedzi: 1
    Ostatni post / autor: 16-01-06, 22:11
  5. Odpowiedzi: 4
    Ostatni post / autor: 27-08-05, 11:25

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer