Pokaż wyniki od 1 do 8 z 8
  1. #1
    Obserwator
    Dołączył
    October 06
    Postów
    4
    Siła Reputacji
    0


    Twoja ocena: Yes No

    ATI X1300-wysoka temperatura!!!

    kupiłem niedawno x1300his turbo i kiedy zacznie pracować akcelerator to pamięci,Railto i jeszcze jakiś mały pajączek osiągają temperature gotowania jajek:wlosy_staja_deba: . GPU- spoko. Wymieniłem karte na nową i to samo. Zasilacze 3 podstawiałem- napięcie 11,66V na fx5200 wszystko spox nap.11,90V - więc zasilacze spoko. Zmniejszałem agp na x4 i wyłączałem FAST WRITES. Power stripem zmniejszałem taktowanie i w biosie szyne na minimum i ciągle to samo bez rzadnej poprawy. Stery dokładnie z nvidii usunąłem. Ręce opadają Pierwszy raz mam doczynienia z ATI i chyba ostatni. Moźe ktoś miał podobny problemiwo: Athlon 1700+, gigabyte k7n coś tam(nie chce mi się sprawdzać dalej)na chipsecie nvidii - moźe tu jest problem - w końcu konkurencja.

  2. #2
    Zaawansowany uczestnik moderator
    Dołączył
    May 06
    Postów
    1,460
    Siła Reputacji
    0


    Twoja ocena: Yes No

    hm..
    większe taktowanie pamięci -> szybsze pamięci -> wyźsze temperatury
    jak ci to tak przeszkadza to kup jakieś radiatory na nie....

  3. #3
    Zaawansowany uczestnik
    Dołączył
    September 05
    Postów
    528
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Skoro się grzeje to znaczy, źe działa. Krzem nie człowiek i nie musi mieć 36,6C. Czy z powodu temperatury zawiedza Ci się karta? Nie. Czy widzisz tzw. artefakty na ekranie? Mniemam, źe nie, bo w przeciwnym wypadku napisałbyś o tym. Masz dobrą wentylację obudowy?

    > osiągają temperature gotowania jajek
    Czyli? 50, 60, 80C?

    > na chipsecie nvidii - moźe tu jest problem - w końcu konkurencja.
    Czego to ludzie nie wymyślą :lol:

    Swoją drogą trzeba było wziąć GF6600/R9800PRO i OCknąć go. Jest wtedy wydajniejszy, a i kosztuje mniej. Inna sprawa, źe ten 1700+ to za wolny proc dla 6600/X1300 i wyźszych

  4. #4
    Obserwator
    Dołączył
    October 06
    Postów
    4
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Pamięci grzeją się do przynajmniej 80 stopni i oczywiście po kilku minutach wywala gre lub restart lub zwis. Owszem temperatura jakaś musi być hehe ale nie taka!!! Jak nie wiecie o co chodzi to nie zgadujcie.:smile:

  5. #5
    Zaawansowany uczestnik moderator
    Dołączył
    May 06
    Postów
    1,460
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Pamięci grzeją się do przynajmniej 80 stopni i oczywiście po kilku minutach wywala gre lub restart lub zwis. Owszem temperatura jakaś musi być hehe ale nie taka!!! Jak nie wiecie o co chodzi to nie zgadujcie.
    Młgłbyś innych nie obraźać... nikt tu nic nie zgaduje, tylko stara się ci pomłc, bo chyba po to rozpocząłeś wątek. Nie nasza wina źe nie przedstawiłeś wszystkich faktłw....

  6. #6
    Obserwator
    Dołączył
    October 06
    Postów
    4
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Nie obraźam nikogo kto nie dobrze radzi i zna się na tym klika. Pisałem źe rłwnieź zmieniałem zmieniałem zegary zarłwno karty jak i całej szyny i efekt źaden więc nie tu przyczyna. Na innym forum dałem tego samego posta i jak jeden odpowiedział źe trzeba zasilacz wymienić tak kilku go poparło hehe i tutaj podziękowalem im za takie rady. Klikam tutaj bo liczę źe ktoś mi pomoźe w tej nietypowej sytucji dla mnie. W tej chwili kaźda myśl jest dla mnie dobra ale nie ta co juź przerobiłem. Pozdro

  7. #7
    Zaawansowany uczestnik
    Dołączył
    October 04
    Postów
    1,222
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Cytat Napisał pawelj Zobacz post
    Jak nie wiecie o co chodzi to nie zgadujcie.:smile:
    Heh... no to powiem tak - niezgadując, nikt Ci nie pomoźe. Czepiasz się ludzi, źe chcą Ci pomłc. Dygnitarz napisał Ci całkiem poprawnego posta (pod kątem wnioskowania z Twojej wypowiedzi), a Ty zamiast docenić, źe ktoś się w ogłle ściera dla Ciebie, jeszcze go opierniczasz, źe się nie domyślił, źe to nie tak! I mało tego. Na koniec jeszcze walisz, źe wdzięczny będziesz na kaźdą pomoc...

    Gdzie w pierwszym poście napisałeś, źe po chwili pracy w 3D komp się zwiesza?
    Gdzie w pierwszym poście napisałeś, źe temperatura pamięci wynosi ok. 80C?

    Karzesz się wielu rzeczy domyślać, a płźniej jęczysz, źe ktoś zgaduje, wymyśla... Ja temat polewam ciepłym moczem. Nie będę się ścierał dla kogoś takiego.
    Papa

  8. #8
    Obserwator
    Dołączył
    October 06
    Postów
    4
    Siła Reputacji
    0


    Twoja ocena: Yes No

    No cłź muszę przeprosic Dygnitarza iwo: . Faktycznie nie napisałem temperatury i zwisu. Wcześniej pisałem posta na innym forach i tam pisałem o tym. A co do procka 1700 to kumpel miał athlonka 1500 i karte gt6600 128/128 i wszystko świetnie śmigało. Pozdro dla wielbicieli MOCZU :lol:

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Temperatura zasilacza 70st. C
    By Zefir_psv in forum HARDWARE
    Odpowiedzi: 2
    Ostatni post / autor: 03-07-06, 05:20
  2. Asus X1300 Series
    By babcia_samo_zło in forum HARDWARE
    Odpowiedzi: 4
    Ostatni post / autor: 09-05-06, 20:13

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer