Strona 4 z 5 PierwszyPierwszy ... 2345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 41
  1. #31
    Obserwator
    Dołączył
    May 06
    Postów
    262
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Cytat Napisał Black Zobacz post
    Edi2: hallelujah, udało mi się "wyklikać" połączenie sieciowe :P
    Moźe byś się podzielił, "dla przyszłych pokoleń lamerskich", chyba, źe nie wiesz jak to się stało?

  2. #32
    Zaawansowany uczestnik
    Dołączył
    October 05
    Postów
    612
    Siła Reputacji
    0


    Twoja ocena: Yes No


  3. #33
    Obserwator
    Dołączył
    May 06
    Postów
    262
    Siła Reputacji
    0


    Twoja ocena: Yes No

    A młwią, źe ten linuks taki trudny i z klawiatury trzeba wszystko robić
    Tylko jeśli to było rozwiązanie to czemu ten wątek taki długi
    33 post a wystarczyło tylko auto przy dhcp ustawić

  4. #34
    Obserwator
    Dołączył
    July 05
    Postów
    487
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Bo czasami najprostsze rozwiązania najtrudniej zauwaźyć.

  5. #35
    Obserwator
    Dołączył
    March 06
    Postów
    399
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Nie do końca, musiałem wpisać jeszcze adresy, sama automatyczna konfiguracja DHCP nie pomogła

  6. #36
    Zaawansowany uczestnik
    Dołączył
    December 05
    Postów
    2,236
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Wielki plus Ubuntu - wyjem kart dwikow ze slotu i z powrotem wczyem zintegrowany AC'97. Pod Wind musiaem si bawi z instalowaniem sterownikw - w Xubuntu po prostu zaapao now kart, nawet nie pytajc o nic. No super. Tak to powinno wyglda.

    Ale mam par pyta.
    1) cignem do instalacji now Oper (*.deb) i odpaliem - instalator zawoa o konflikcie z ju zainstalowan wersj; musiaem odinstalowa i dopiero postawi now. Czy tak musi by? To byby minus, bo pod Win mona bezproblemowo nainstalowa.
    2) Jak si upewni, e mam zainstalowane stery do karty (TNT2m64)? Nie ma nigdzie adnych ustawie. Instalowaem je Synaptikiem, ale nie zauwayem przyspieszenia obsugi okien, przy niektrych operacjach (np. "wyszarzanie" ekranu przy pytaniu o haso) wyranie wida "przemywanie" ekranu. Dalej: nie mog ustawi wikszej rozdzielczoci ni 1024*768, co potwierdza moje wtpliwoci.
    3) Zainstalowaem WINE z repozytorium - jak pod tym cokolwiek uruchomi? Nie pojawi si w menu z aplikacjami, nigdzie kompletnie adnej opcji.

    No, oczywicie stukam spod Xubuntu teraz.

  7. #37
    Obserwator
    Dołączył
    May 06
    Postów
    262
    Siła Reputacji
    0


    Twoja ocena: Yes No

    1. Uywasz jakeigo managera pakietw? - on zalatwia spraw zalenoci up- i down- grade'uw. Np ja uywam smarta i po kopotach (z tym, e w Suse)
    2. Nie wiem jak w debianopodobnych ale w moim Suse jest cos takiego jak SAX do konfiguracji Iksow - poszukaj czego w ten dese, lub sprawd manuala do twoich sterowniĸw, bo moe byc potrzebna specjalna konfiguracja jak w przypadku sterw do ATI.
    3. polecenie jest proste:
    /scieka/wine /cieka/program_do_wykonania
    przedtem odpal sobie jeszcze winecfg i ustaw interesujce opcje - niektre programy potrzebuj np. zgodnoci z XP.
    Jest jeszcze takie co jak winetools - uatwia instalacj wielu programw - ale nie wszystkie wersje wine obsuguje.

  8. #38
    Obserwator
    Dołączył
    July 05
    Postów
    487
    Siła Reputacji
    0


    Twoja ocena: Yes No

    ad 1) Zapewne prłbowałeś zainstalować opere, a trzeba było ją uaktualnić.
    ad 2) W sumie najlepiej jest odpalić jakąś małą gierkę ktłra wymaga akceleracji.
    ad 3) Zweibierbitte juź odpowiedział.

  9. #39
    Zaawansowany uczestnik
    Dołączył
    December 05
    Postów
    2,236
    Siła Reputacji
    0


    Twoja ocena: Yes No

    1. Operę uaktualnia się instalując nową wersję, jak inaczej miałem to zrobić?
    2. Przejrzałem wszystkie aplety konfiguracyjne 20 razy i nigdzie nic takiego nie ma. Manuala nie ma.
    3. Dobra, a gdzie znaleźć owoź winecfg? No i wydawało mi się, źe na tym etapie Linux nie wymaga wklepywania poleceń i śceźek z konsoli do odpalenia programu…

  10. #40
    Obserwator
    Dołączył
    July 05
    Postów
    487
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Operę uaktualnia się instalując nową wersję, jak inaczej miałem to zrobić?
    Nie wiem jak jest z pakietami deb, ale w przypadku uaktualniania rpm zamiast "rpm -i pakiet.rpm" wpisuje się "rpm -F pakiet.rpm". Wtedy nie ma problemu z konfliktem.

    Przejrzałem wszystkie aplety konfiguracyjne 20 razy i nigdzie nic takiego nie ma. Manuala nie ma.
    Zdaje się, źe SAX wysępuje tylko w SUSE.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Instalacja Windowsa bez napedu.
    By plantex in forum HARDWARE
    Odpowiedzi: 5
    Ostatni post / autor: 16-11-06, 12:42
  2. Windows XP - specyficzna instalacja z partycji.
    By Arqs in forum OPROGRAMOWANIE
    Odpowiedzi: 1
    Ostatni post / autor: 23-10-06, 18:09
  3. WD 3200JS - problem z instalacją XP
    By DamianT in forum HARDWARE
    Odpowiedzi: 4
    Ostatni post / autor: 22-09-06, 23:25
  4. GIMP - instalacja
    By Tumi in forum OPROGRAMOWANIE
    Odpowiedzi: 8
    Ostatni post / autor: 03-05-06, 21:39
  5. problem z instalacją Windows XP
    By voytas13 in forum OPROGRAMOWANIE
    Odpowiedzi: 9
    Ostatni post / autor: 02-02-04, 21:39

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer