Pokaż wyniki od 1 do 3 z 3
  1. #1
    Obserwator
    Dołączył
    February 07
    Postów
    1
    Siła Reputacji
    0


    Twoja ocena: Yes No

    problem z certyfikatem

    Nie mogę się połączyć z siecią, wyświetla się komunikat "system windows nie może odnaleźć certyfikatu do zalogowania użytkownika w sieci Default". jestem kompletnym laikiem i nie za bardzo wiem jak na to zaradzić. Wcześniej śmigało bez problemów. Mam Chello 1,5 mb i router D-Link DL-524. Z góry dziękuję za rozwiązanie.

  2. #2
    Obserwator
    Dołączył
    September 08
    Postów
    1
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Cytat Napisał metanoll Zobacz post
    Nie mogę się połączyć z siecią, wyświetla się komunikat "system windows nie może odnaleźć certyfikatu do zalogowania użytkownika w sieci Default". jestem kompletnym laikiem i nie za bardzo wiem jak na to zaradzić. Wcześniej śmigało bez problemów. Mam Chello 1,5 mb i router D-Link DL-524. Z góry dziękuję za rozwiązanie.

    Jest na to rada, miałem ten sam problem, po pierwsze na leży wyłączyć opcję Użyj systemu, Windows do konfiguracji sieci bezprzewodowej. i od razu zainstalować oraz skonfigurować osobny program zarządzający kartą sieciowa.
    W przypadku karty sieciowej D - Linka jest to program AIR PLUS UTILITY.

  3. #3


    Twoja ocena: Yes No

    Miałem taki sam problem. Po przewertowaniu bardzo dużej ilości for internetowych nie mogłem znaleźć sposobu, aż wkońcu odwiedził mnie kolega i okazało się, że wystarczy kliknać w jedno miejsce i już, opisałem to tutaj: infoelektron(kropka)blogspot(kropka)com.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer