Pokaż wyniki od 1 do 5 z 5
  1. #1
    Obserwator
    Dołączył
    April 07
    Postów
    1
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Edytor równań - problem z litera "ł"

    Mam problem z litera ł w edytorze rówanań Microsoft Word. Wszystkie inne polskie znaki ą,ć,ń itd działaja natomiast ł nie. Zmieniałem juz w stylach czcionke na Times New Roman CE ale to tez nie pomaga.
    Prosze o pomoc

  2. #2
    Obserwator
    Dołączył
    January 07
    Postów
    66
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Lightbulb

    Po pierwsze czy jesteś pewien że potrzebujesz "ł" we wzorach? Dziwne.
    Ale jeśli tak, to mnie zadziałało następująco.
    Kopiujesz sobie "ł" ze zwyklego tekstu (Ctrl-C)
    i wklejasz w Edytorze (normalnie pod Alt-L jest jakaś funkcja. Powstaje nie "ł" tylko 3, bo wybrana jest zła czcionka.
    Oznaczasz to niedoszłe "ł" i wybierasz Styl|inne, i np. Times CE kursywa.
    Cytat Napisał orzel8 Zobacz post
    Zmieniałem juz w stylach czcionke na Times New Roman CE ale to tez nie pomaga.
    Prosze o pomoc
    Mnie zadziałało w Wordzie 2000.

  3. #3
    Obserwator
    Dołączył
    January 07
    Postów
    330
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Heh niektóre karty graficzne korzystają z alt+l jako skrótu klawiszowego, przez co może nie być tej litery, są na to patche, ale (bardzo przepraszam, ale zajęty ostatnio bardzo jestem) z tym do googli

  4. #4
    Obserwator
    Dołączył
    January 07
    Postów
    66
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Lightbulb

    Cytat Napisał roosterek Zobacz post
    Heh niektóre karty graficzne korzystają z alt+l jako skrótu klawiszowego, przez co może nie być tej litery
    To nie jest ten przypadek. Alt-L tam akurat wstawia kod [LISTNUM]
    który coś numeruje.

  5. #5
    Obserwator
    Dołączył
    January 07
    Postów
    330
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Cytat Napisał Alpha Zobacz post
    To nie jest ten przypadek. Alt-L tam akurat wstawia kod [LISTNUM]
    który coś numeruje.
    Ups :-P. Nawet nie wiedziałem, ale może komuś innemu kiedyś przyda się to co napisałem.

    Dzięki Alpha :-)

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. "Nasza" "kochana" TPSA
    By bork in forum TELEKOMUNIKACJA
    Odpowiedzi: 23
    Ostatni post / autor: 30-08-12, 11:12
  2. "neostrada" i firmy "z dupy"
    By r-mi in forum Dostęp do internetu
    Odpowiedzi: 2
    Ostatni post / autor: 30-01-07, 23:28
  3. "Opera" Problem z logowaniem.
    By Mercyboot in forum Dostęp do internetu
    Odpowiedzi: 21
    Ostatni post / autor: 24-08-06, 23:18
  4. PROBLEM!! Z "hacktool/rootkit.l"
    By dareq_jg in forum OPROGRAMOWANIE
    Odpowiedzi: 3
    Ostatni post / autor: 28-12-05, 22:26
  5. Problem "co łaska" rozwiązany?
    By WebLion in forum INNE TEMATY
    Odpowiedzi: 10
    Ostatni post / autor: 14-06-05, 16:12

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer