Pokaż wyniki od 1 do 3 z 3
  1. #1
    Obserwator
    Dołączył
    July 07
    Postów
    2
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Question problem z routerem linksys befsr41

    Witam, mam problem z routerem linksys BEFSR41.Podłączony jestem do sieci Chello i chciałem rozdzielić internet za pomocą routera.Posiadam Linksysa oraz modem kablowy Motoroli.Po podłączeniu modemu do routera, wprowadzenia ustawień i zapisaniu w setapie routera, wszystko jest O.K.Siec pracuje bez problemu.Ale tylko do momentu wyłączenia zasilania.Po włączeniu zasiłki, nie mogę nawiazać połączenia z netem.Router trzyma wszystkie ustawienia, kontrolki zachowują sie normalnie, modem pracuje.Muszę wejść w setup routera, kliknąć save i jest O.K.Z moich obserwacji wynika, że roter powinien miec włączane zasilanie jako ostatnie urządzenie.Po właczeniu zasilania, router jest gotowy do pracy w kilka sekund, natomiast modem stabilizuje się przez około pół minuty.Byc może tutaj tkwi problem, że modem powinien być gotowy do pracy jako pierwsze urzadzenie.Pomaga także ( w sytuacji gdy włączam zasilanie na wszystkie urzadzenia jednocześnie) wyjęcie na chwilę wtyczki zasilającej z routera i ponowne zasilenie go.Następuje reset routera i wszystko jest O.K .Dodam że z tym problemem walczyło juz 2 niezłych informatyków i nic z tego nie wyszło.Może ktoś pomoże mi rozwiązać ten problem?

  2. #2
    Obserwator
    Dołączył
    July 07
    Postów
    16
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Linksys

    Witaj,

    Jest do pewnie aczkolwiek może być to nie do konca to, ale
    Twój modem traci synchronizacje w momencie wyłączenia go z proądu, dlatego też traci swoje ustawienia pobrane z chello.
    Linksys nie ma co dostarczać i staje..
    W momencie kiedy ty go znowu właczasz modem na nowo pobiera ustawienia.. i mogą być już to inne ustawienia, nie wiem czy chello posiada stały adres.
    Z tego co napisałeś wynika, że nie posiada stałego adresu.
    Z liniksys musisz znaleść zakładke serwer DHCP i tam ustawic mu odswierzanie adresów najlepiej co 1 minute.
    Wtedy gdy wyłączysz modem router się z nim zsynchronizuje po około 1minuty od momentu wstania modemu.

    Pozdrawiam
    Tomasz

  3. #3
    Obserwator
    Dołączył
    July 07
    Postów
    2
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Smile podziekowania

    Dzięki Gabicki, problem leżał w tym co napisałeś, ale musiałem ustawić jeszcze MTU na Enable.Logownie trwa nieco dłużej, z racji dynamicznego IP, ale działa. Pozdrawiam

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Linksys WRT54GX - problem z IP
    By zoltar64 in forum Sieci LAN, WiFi
    Odpowiedzi: 6
    Ostatni post / autor: 16-09-10, 00:11
  2. Modem przed routerem
    By konkordpl in forum Dostęp do internetu
    Odpowiedzi: 5
    Ostatni post / autor: 06-04-09, 13:35
  3. Linksys WAG54GS
    By kynio in forum Sieci LAN, WiFi
    Odpowiedzi: 0
    Ostatni post / autor: 01-05-07, 12:50
  4. zastanawiam sie nad routerem
    By fuong in forum Dostęp do internetu
    Odpowiedzi: 0
    Ostatni post / autor: 20-04-07, 12:39
  5. obsługa routera Linksys
    By jaco1810 in forum HARDWARE
    Odpowiedzi: 6
    Ostatni post / autor: 08-09-06, 17:38

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer