Pokaż wyniki od 1 do 2 z 2
  1. #1
    Obserwator
    Dołączył
    February 08
    Postów
    1
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Problem z internetem w sieci

    Witam
    Posiadam internet satelitarny z modemem "f-10". Wszystko ładnie cacy działa (internet) do momentu gdy zacznę tworzyć sieć z drugim komputerem. Wszystkie bramki itp. poustawiałem i w momencie gdy próbuje włączyć "Zezwalaj innym użytkownikom sieci na łączenie się poprzez połączenie internetowe tego komputera" wyświetla mi następujący błąd - http://c.wrzuta.pl/wi19528/28893ee200155b86469f8c4f/obrazek?type=i&key=eM7516hsB0&ft=f

    I ogólnie sytuacja wygląda tak że jeśli mam internet to nie ma sieci i na odwrót.
    Z góry dzięki za pomoc.

  2. #2
    Zaawansowany uczestnik
    Dołączył
    August 07
    Postów
    940
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Sprobuj wg tego.
    Ewentualnie poszukaj tez tutaj.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. problem z internetem
    By KryluRS in forum Dostęp do internetu
    Odpowiedzi: 1
    Ostatni post / autor: 12-01-08, 13:39
  2. problem z internetem
    By Ruty in forum Dostęp do internetu
    Odpowiedzi: 0
    Ostatni post / autor: 06-12-07, 16:14
  3. Problem Z Internetem
    By piotrex in forum Dostęp do internetu
    Odpowiedzi: 1
    Ostatni post / autor: 04-05-07, 16:56
  4. Problem z internetem pod Windą.
    By wmk in forum Dostęp do internetu
    Odpowiedzi: 4
    Ostatni post / autor: 12-03-07, 00:27
  5. MAM PROBLEM Z INTERNETEM !!!!!
    By SEBBAM in forum Dostęp do internetu
    Odpowiedzi: 6
    Ostatni post / autor: 20-03-05, 10:57

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer