Pokaż wyniki od 1 do 3 z 3
  1. #1
    Obserwator
    Dołączył
    July 08
    Postów
    2
    Siła Reputacji
    0


    Twoja ocena: Yes No

    ADOBE AUDITION 3.0 - nie "widzi" mikrofonu :/

    Mam problem z Adobe Audition 3.0. Chociaż mam podłączony mikrofon na usb, który działa, jest na pewno włączony i ustawiony na max co do głosności, program go nie widzi. Tam gdzie mam wybrać "input" nie ma nic do wybrania. Nie mam pojęcia o co chodzi, próbowałam już wszystkiego i szukałam wszędzie. A najbardziej śmieszne jest to że ten mikrofon kiedys działał z tym programem. A teraz nic. Prosze o pomoc.

  2. #2
    Obserwator
    Dołączył
    January 07
    Postów
    493
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Jeśli dobrze pamiętam, to AA korzysta z domyślnych urządzeń dźwiękowych Windows. Start->Panel Sterowania->Dźwięki i urządzenia audio. Następnie zakładka "Audio", a na niej rozwijana lista "domyślne urządzenie audio". Upewnij się, że jest wybrany mikrofon na odpowiednim wejściu. Zakładkę dalej (Głos) masz opcję "testowania sprzętu".

    Teraz pierwsza zakładka, standardowa regulacja głośności. Upewnij się, że mikrofon nie jest wyciszony, jeśli chcesz się słyszeć. Opcje->Właściwości-> zaznaczyć-> Nagrywanie. Tutaj ma być mikrofon zaznaczony, że jest traktowany jako urządzenie do nagrywania.

  3. #3
    Obserwator
    Dołączył
    July 08
    Postów
    2
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Czynności, które opisujesz dotyczą starszych wersji Windowsa, a ja mam Vistę :/:/
    Ale powiem Ci że mikrofon na 100% jest wybrany jako urządzenie domyślne, nie jest wyciszony, głos jest włączony na maxa, kiedy się do niego mówi, takie kreseczki się poruszają, czyli działa. Myślę że problem dotyczy programu :/ Może tam trzeba coś poustawiać.
    ?

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Adobe Audition 1.5....
    By maximos in forum OPROGRAMOWANIE
    Odpowiedzi: 5
    Ostatni post / autor: 02-07-14, 13:34
  2. "Nasza" "kochana" TPSA
    By bork in forum TELEKOMUNIKACJA
    Odpowiedzi: 23
    Ostatni post / autor: 30-08-12, 12:12
  3. "input" i "from" w xhtml-u
    By skps in forum HTML, XHTML, CSS, JS, AJAX
    Odpowiedzi: 8
    Ostatni post / autor: 27-06-09, 19:48
  4. Nie działa "Mój komputer" + xp nie widzi użytkownika
    By Emjay in forum Systemy Operacyjne
    Odpowiedzi: 3
    Ostatni post / autor: 07-06-08, 23:12
  5. "neostrada" i firmy "z dupy"
    By r-mi in forum Dostęp do internetu
    Odpowiedzi: 2
    Ostatni post / autor: 31-01-07, 00:28

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer