Pokaż wyniki od 1 do 5 z 5
  1. #1
    Obserwator
    Dołączył
    July 08
    Postów
    1
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Arrow Problem Z Uruchomieniem

    :uwaga: WITAM! Mam problem dla tego piszę i prosze was o pomoc! Keidy włączam komputer wyświetla mi się pierwszy ekran i nic się dalej nie dzieje!!!!! Nawet nie mogę wejść w biosa!!!!!!!!!!!!!!! Miałem tak parę razy w tym tygodniu ale jak wyciągłem 1 ramy (MAM 2x 256 ddr) lub zmieniłem je slotami to komp się odpalił również jak wyciągłem wtyczke z tyłu od zasilacza! BARDZO DZIWNE ja mam procesor AMD SEMPRON 2200 MHZ a wyświetla mi amd athlon 900 mhz!! i to się zaczęło przed problemem z włączeniem! Komputer się naprawde zachowywał jak by miał tylko 900 mhz to dla pewności rozebrałem wiatraczek itd. aby dostać się do procesora a tam jest włożony sempron!! Sprawdzałem zasilacz (podłączyłem nowy do niego) i dalej to samo! Również podłączyłem nowego twardziela i to nic nie zmienia! Jeżeli macie jakieś pomysły co jeszcze mogło by pomuc bardzo was prosze o odpowiedź! Z góry dziękuję i czekam na odpowiedź.

    FELIX.

  2. #2


    Twoja ocena: Yes No

    Hmmm pobawił bym się na twoim miejscu jeszce tym RAMem.
    A Problem z procesorem to zapewne utrata konfiguracji biosu, ja mam w leciwej już stacjonarce płyte K7S5A, i czasem jak ma kaprys resetuje BIOS do domyślnych ustawień (obniżając magistralę do 100Mhz zamiast 133Mhz), w efekcie mój procesor Athlon 1600XP pokazuje jako Athlon 1050Mhz. Nie wiem niestety co z tym robić, bo u mnie przynajmniej da się wejśc do biosu (czasem od naciśnięcia F1 ("Press F1 to resume" - wyswietla gdy sie nie moze odpalic nawet)trwa to kilkanaście minut:P)

  3. #3
    Zaawansowany uczestnik
    Dołączył
    August 07
    Postów
    940
    Siła Reputacji
    0


    Twoja ocena: Yes No

    @Felix
    Nastepnym razem popatrz, czy nie wyswietla sie jakas linijka z okresleniem bledu.
    Albo bios nie trzyma ustawien, tak jak u kwesolego (wtedy nalezaloby je ponownie pozmieniac, a dla pewnosci wymienic bateryjke na plycie, ktora podtrzymuje bios), albo masz uszkodzona pamiec.
    Przetestuj ja jakims programem diagnostycznym, np. memtest, odpalonym bezposrednio z plyty lub dyskietki. Niestety aby test byl miarodajny, musi trwac kilka godzin, ale mozliwe, ze juz po paru minutach wyrzuci bledy.
    Czasem bywa tez tak, ze pamiec (2 takie same kostki) odmawia pracy w trybie dual channel - ale wtedy zazwyczaj komputer w ogole nie odpala.

  4. #4
    Obserwator
    Dołączył
    March 07
    Postów
    5
    Siła Reputacji
    0


    Twoja ocena: Yes No

    sprawdź kondensatory na płycie głównej w okolicy procesora czy nie są spuchnięte oraz stan baterii na płycie głównej

  5. #5
    Zaawansowany uczestnik
    Dołączył
    October 04
    Postów
    1,222
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Moim zdaniem:
    a) kwestia rozbija się o ustawienia BIOS'u. Pewnie zgłasza jakiś checksum error po resecie ustawień (pewnie jak zauważył przedmówca - bateria) i tyle... co do prędkości procka - pewnie jest to kwestia magistrali - czyli 100->133;
    b) gość od miesiąca ma w poważaniu ten wątek, więc albo pisał na 38 forach na raz, albo sobie poradził sam (wątpię), albo skorzystał z rad i nawet nie był łaskawy poinformować, że sprawę załatwił. Albo liczył na radę typu: "wpisz w BIOS'ie komendę FixAllErrorsEspeciallyMemErrorsAndProcessorClockSe ttings.Please", a Wy się pytaciue o jakieś temperatury i kondensatory

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Problem z uruchomieniem
    By Turbo16 in forum HARDWARE
    Odpowiedzi: 5
    Ostatni post / autor: 30-07-08, 21:29
  2. Problem z uruchomieniem Stalker
    By Bartek1034 in forum Gry
    Odpowiedzi: 8
    Ostatni post / autor: 13-04-08, 09:14
  3. Problem z uruchomieniem pc'eta
    By Zloty in forum HARDWARE
    Odpowiedzi: 3
    Ostatni post / autor: 02-08-07, 07:53
  4. IBM T21 problem z uruchomieniem
    By lapciu in forum HARDWARE
    Odpowiedzi: 5
    Ostatni post / autor: 01-08-07, 08:16
  5. Problem z uruchomieniem serwera SQL2000
    By ShowView in forum OPROGRAMOWANIE
    Odpowiedzi: 3
    Ostatni post / autor: 23-10-05, 19:34

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer