Pokaż wyniki od 1 do 5 z 5

Temat: problem z XP

  1. #1
    Obserwator
    Dołączył
    August 08
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    problem z XP

    Mam problem z windowsem XP z 2004 roku,
    mianowicie po uruchomieniu systemu komputer dziala ok 5 minut i zawiesza sie - przestaje dzialac - co zrobic szukalem przywracanie systemu ale nie moge znalezc - probowalem polaczyc sie z innym komputerem ale drugi kokmp mam viste i jakos nie wychodzi - prosze o pomoc

  2. #2
    Obserwator
    Dołączył
    January 07
    Postów
    493
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Przywracanie znajdziesz w menu Start->Pomoc i obsługa techniczna->Przywróć mój komputer..

    Spróbuj wyczyścić komputer. Zainstaluj Everesta albo inny program do monitorowania temperatur. Na pierwszy strzał przegrzewa Ci się procesor albo karta graficzna. Czy zawiesza się zawsze po 5 minutach? Czy tylko jak coś robisz, czy nawet jak go nie dotykasz po starcie?

  3. #3
    Obserwator
    Dołączył
    August 08
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    xp

    zawiesza sie zawsze po 5 minutach wiec nie zdarze nic zainstalowac

    Update: zrobilem przywracanie systemu ale to nic nie dalo nadal nie dziala

    Update: zainstalowalem everesta i temperatura procesora jest 50stopni
    co teraz ??? prosze pomocy

  4. #4
    Obserwator
    Dołączył
    January 07
    Postów
    493
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Trzeba zawęzić powstawanie problemu do sprzęt lub oprogramowanie.

    Uruchom komputer w trybie awaryjnym (naparzaj w klawisz F5 przed startem systemu) i go zostaw - zobaczysz czy w tym trybie też się zawiesza.

    Dodatkowo podczas startu kompa wejdź do BIOS - tym razem uderzaj w klawisz DEL, F1, albo F2 (w zależności co pisze na dole przy "Press xxxx to enter BIOS setup". Zostaw go na BIOS przez parę minut i potem spróbuj się strzałkami przemieszać - czy będzie reagował, czy też się zawiesił.

  5. #5
    Obserwator
    Dołączył
    August 08
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    w trybie awaryjnym tez nie dziala i w biosie tez nie robilem mem test i wszystko jest ok nie znalazl bledow ale dalej sie zawiesza

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer