Pokaż wyniki od 1 do 2 z 2
  1. #1
    Obserwator
    Dołączył
    March 08
    Postów
    20
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Połowa głośników nie działa

    Drodzy znawcy, problem być może banalny , ale nie umiem sobie poradzić. Od jakiegoś czasu nie działa mi połowa głośników, tzn 2 z 5. Są podłączone do routera, wszystkie kabelki sprawdziłam itd. Czy to możliwe że niechcący wykasowałam jakiegoś kodeka i dlatego nie działa?(ostatnio zrobiłam czystki)) Czy raczej szukać przyczyny w podłączeniu?

  2. #2
    Obserwator
    Dołączył
    January 07
    Postów
    493
    Siła Reputacji
    0


    Twoja ocena: Yes No

    A tak na szybko, Panel Sterowania->Urządzenia audio->Zaawansowane..
    Nie masz tam czasem wybrane "stereo" zamiast "5+1", czy "4+1" w Twoim przypadku..?

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Jak działa Netia
    By klientka Netii in forum Dostęp do internetu
    Odpowiedzi: 16
    Ostatni post / autor: 27-11-09, 08:03
  2. Mikrofon - Nie działa :/
    By dominik_h in forum HARDWARE
    Odpowiedzi: 1
    Ostatni post / autor: 16-05-07, 19:37
  3. Czy antena działa
    By dymeq in forum Sieci LAN, WiFi
    Odpowiedzi: 0
    Ostatni post / autor: 16-04-07, 18:40
  4. Fullscreen nie działa
    By Zefir_psv in forum HARDWARE
    Odpowiedzi: 14
    Ostatni post / autor: 22-08-06, 09:35

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer