Pokaż wyniki od 1 do 4 z 4
  1. #1
    Obserwator
    Dołączył
    August 08
    Postów
    2
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Gapiostwo siostry przy instalacji routera :/

    Mamy chyba straszny problem :/ Kupiłyśmy routera NETGEAR WGR 614. Siostra instalowała go, kable były dobrze podłączone (sprawdziłam), a potem podobno były jakieś dwie rejestracje. Przy pierwszej postępowała zgodnie z instrukcją, automatycznie przerzucała polecenia Dalej (było po angielsku). No i w końcu trzeba było sobie wybrać hasło. Podała. Nazwa użytkownika jednak podobno była ustawiona jakaś domyślna, którą chyba jednak można było zmienić. No ale ona nie pomyślała, nie zapisała, wcisnęła Dalej i poszło... Potem druga rejestracja- online. Te dane, które przyszły potem mailem, zapisała. Internet na komputerze stacjonarnym jest. Na pulpicie pojawiła się ikonka Router Login. No i tu pojawia się problem, bo nie wchodzą dane z maila zwrotnego, tylko prawdopodobnie potrzebna jest nam ta domyślna nazwa użytkownika :/ Nie wiemy, jak ją zdobyć, jak tam wrócić. Może komuś z Was obiło się to o oczy... Przypuszczam, że bez tego dalej nie ruszymy z miejsca, nie będzie Internetu w laptopie. A mama krzyczy, że 100zł do wyrzucenia. Pomóżcie, proszę :-*

  2. #2
    Obserwator
    Dołączył
    August 08
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Sprawdź sobie wersję firmware na routerze i pod tym linkiem masz do każdej wersji Support Page.

  3. #3

  4. #4
    Obserwator
    Dołączył
    August 08
    Postów
    2
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Już znalazłam Chodziło o słowo "admin". Wielkie dzięki!!! Pozdrawiam!

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Proszę o poradę przy wyborze routera
    By homosovietus in forum Sieci LAN, WiFi
    Odpowiedzi: 1
    Ostatni post / autor: 22-06-08, 00:48
  2. Brak możliwości instalacji antywirusów
    By RAK38 in forum Systemy Operacyjne
    Odpowiedzi: 28
    Ostatni post / autor: 18-04-08, 14:04
  3. krytyczny bład podczas instalacji XP.
    By AlFVC in forum Systemy Operacyjne
    Odpowiedzi: 18
    Ostatni post / autor: 23-08-07, 17:43
  4. Pomóżcie przy doborze routera
    By piotrek_8891 in forum Dostęp do internetu
    Odpowiedzi: 9
    Ostatni post / autor: 11-06-07, 23:15
  5. Błąd RPC przy instalacji drukarki
    By czlapu in forum OPROGRAMOWANIE
    Odpowiedzi: 0
    Ostatni post / autor: 17-04-05, 20:49

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer