Pokaż wyniki od 1 do 3 z 3
  1. #1
    Początkujący
    Dołączył
    May 11
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Problem z bluetooth na kompie

    Siema, zainstalowałem blusoil na kompa i niby wszytko działa bo znalazło mój tel, jest on normalnie dodany, i podczas dodawania przyszło na tel czy ma się łączyć.Ale nic nie mogę przesłać ani wysłać... Biorę na kompie na pasku w ikonie prawym myszy wyślij plik, i nic się nie dzieje... Z telefonu znajduje kompa ale jak biorę wyślij to wychodzi ze nie powiodło się... Coś jest nie tak. sprawdzałem na dwóch adapterach (Oby dwa działają na bank)Z pol roku temu miałem to nawet wszytko podłączone i działało bez zarzutów. Zainstalowałem też drugi program pod nazwa widcomm ale ten nie znajduje w ogóle urządzeń.. Trochę mnie to dziwi bo podłączałem to w przeszłości z 10 razy i nie było problemów... Co może być nie tak?

  2. #2
    Zaawansowany uczestnik redaktor DI
    admin
    Avatar Piotrek
    Dołączył
    December 97
    Mieszka w
    Warszawa
    Postów
    966
    Siła Reputacji
    10


    Twoja ocena: Yes No

    Może firewall na komputerze, brak zezwoleń na dzielenie się / udostępnianie plików? Sprawdź te ustawienia w systemie.

  3. #3
    Początkujący
    Dołączył
    May 11
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Próbowałem na wyłączonej zaporze. Ale bez zmian...

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer