Pokaż wyniki od 1 do 7 z 7
  1. #1
    Początkujący
    Dołączył
    October 11
    Postów
    23
    Siła Reputacji
    0


    Twoja ocena: Yes No

    problem z routerem

    Mam taki problem z routerem. Czasami jest tak, że internet z tego routera po prostu przestaje działać. Komputer widzi router i nawet jest do niego podłączony, ale tylko jest sieć lokalna. Internet nie działa. Jeśli się rozłączę z routerem i staram się od nowa połączyć to już nie mogę się połączyć. Wifi go widzi, ale nie można się połączyć. Problem rozwiązuje się po odłączeniu routera z sieci i podłączenie od nowa. Aleee.. dziwne w tym wszystkim jest to, że to się dzieje nieregularnie. Bywa, że przez dwa tygodnie internet śmiga bez problemu, a czasami kilka razy dziennie muszę zrestartować router. Wiecie jaka może być tego przyczyna?

  2. #2
    Początkujący
    Dołączył
    October 11
    Mieszka w
    Kozienice, Poland
    Postów
    3
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Jaki masz ten router? Szukałeś odpowiedzi u providera lub/i na stronie producenta routera?

  3. #3
    Zaawansowany uczestnik moderator
    Dołączył
    May 06
    Postów
    1,460
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Jeśli się rozłączę z routerem i staram się od nowa połączyć to już nie mogę się połączyć. Wifi go widzi, ale nie można się połączyć.
    To sugeruje, że problem raczej nie jest po stronie ISP.

    Zaktualizuj oprogramowania routera, jak nie pomoże, to wymiana na inny.

  4. #4
    Początkujący
    Dołączył
    October 11
    Postów
    23
    Siła Reputacji
    0


    Twoja ocena: Yes No

    tak naprawdę to są to dwa routery, jeden podłączony do drugiego. Jeden, z PPP to netgear, a drugi podłączony kabelem LAN do netgeara - Pentagram.

  5. #5
    Początkujący
    Dołączył
    June 11
    Postów
    11
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Sa to routery 2 roznych firm wiec moga wystepowac niekompatybilnosci, gdy nastapi jakas wyjatkowa sytuacja(np. wadliwy pakiet, zle adresowanie lub jeszcze cos innego). Niech zamienia sie rolami na jakis czas zobaczymy czy nadal beda crashe.
    BTW ktory robi za brame, pentagram?

  6. #6
    Uczestnik Forum
    Dołączył
    August 09
    Postów
    69
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Ja obstawiam nieprawidłowo skonfigurowane połączenie pomiędzy tymi dwoma urządzeniami robiącymu za router. Nie wiem ile lat mają owe urządzenia, ale możliwe iż nieprawidłowo sobie połaczenie tworzą. Czasem wynika to ze złego podłączenia kabli (do nie tego portu) i któreś z urządzeń w pewnym momencie, ni z tego, ni z owego może "zgłupieć". Większość sprzętu nowszego rzekomo radzi sobie z choćby zastosowanym kablem i możesz pomiędzy urządzeniami zastosować zwykły a i tak soft sobie w locie je może scrossować bądź nie, zależnie jakie urządzenie wykryje na drugim końcu. Ale to tylko soft i średnio temu rozwiązaniu wierzę.

    Z tego co pisze autor, sądzę że za bramę robi netgear i on powinien zająć się także przydzielaniem adresów w sieci. Problemem teraz jest to czy pentagram został w prawidłowy sposób skonfigurowany jako "transparentny"

  7. #7
    Początkujący
    Dołączył
    October 11
    Postów
    23
    Siła Reputacji
    0


    Twoja ocena: Yes No

    netgear to główny, jest z adsl.
    pentagram tylko na piętrze "przedłuża" zasięg.

    Jutro postaram się Wam wrzucić dokładne informacje dotyczące ustawień.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer