Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23
  1. #1
    Początkujący
    Dołączył
    April 12
    Postów
    11
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Problem z neostrada

    witam, mam taki problem. Otoz mam ta zrytą neostrade 1mb, oczywiscie livebox odrazu poszedl do smieci i zastapilem go routerem TP-link. do tego neta sa podlaczone 3 kompy tj. glowny PC przy ktorym jest router, od routera jest podlaczony w innym pokoju drugi PC przez ethernet no i ja korzystam z laptopa przez wi-fi. I ja mam taki problem ze nie ma dnia zeby net sie nie rozlaczal, albo niby jest polaczenie a i tak strona nie chce sie zaladowac, w mozilli pisze laczenie i nie chce sie otworzyc strona pomimo ze polaczenie niby jest (w innych przegladarkach to samo) a jak chodzi to chodzi jak jakies 128 kb a nie 1mb, strony otwieraja sie z pol minuty, a nie raz jest ok. Dodam ze pozostale 2 kompy sa wylaczone. Bracia na PC tez narzekają na rozlaczanie neta, albo dlugie ladowanie sie stron. Konfiguracja routera jest dobra, wszystko jak powinno byc. Moze mi ktos pomoze, i powie czy wina lezy po mojej stronie tzn. od kompa czy od dostawcy neta. Jesli od nich to piernicze nie place im rachunku za takie jaja i do nich zadzwonie i ich zwyzywam ze masakra. z gory dzieki

  2. #2
    Zaawansowany uczestnik
    Dołączył
    July 09
    Postów
    100
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Zanim zaczniesz wyzywać na maxa to sprawdź ustawienia rutera. Zrób speedtest. Czy problem występuje tylko z wi-fi ?
    Pozdrawiam

  3. #3
    Początkujący
    Dołączył
    April 12
    Postów
    11
    Siła Reputacji
    0


    Twoja ocena: Yes No

    wyzywam ich, tez bys ich wyzywal na moim miejscu. Nie dosc ze zrobili mnie w jajo, konczyla mi sie umowa i dzwonili z oferta, zeby przedluzyc umowe i za dodatkowe kilka zl dostane jakas telewizje i nowego liveboxa 2.0. wiec pomyslalem ze jak bedzie ten nowy livebox to bedzie dobrze z netem, az tu kurier puka do drzwi i przywiozl tylko dekoder, a okazalo sie ze starzy uzytkownicy nie dostaja nowego liveboxa! I co, klamcy i zlodzieje!! Gdyby nie to to bym juz zapomnial o tej zrytej neostradzie. A w speedtest niby jest wszystko ok, jak ma byc. A pisalem wczesniej ze problem wystepuje wszedzie, na 3 kompach. a przez wi-fi najbardziej. i ustawienia rutera sa ok.

  4. #4
    Zaawansowany uczestnik
    Dołączył
    July 09
    Postów
    100
    Siła Reputacji
    0


    Twoja ocena: Yes No

    Jak umowa którą przywiózł kurier była niezgodna z tym co zamawiałeś to trzeba było nie podpisywać.
    Mam neostradę od poczatku(nazywała się neostrada plus) i żadnych problemów. Zgłoś reklamację.
    Pozdrawiam

  5. #5
    Początkujący
    Dołączył
    April 12
    Postów
    13
    Siła Reputacji
    0


    Twoja ocena: Yes No

    w sumie 1 mb na 3 kompy to nie za dużo, sprawdź pingi do wp i do routera miałem raz sytuacje gdy mi neta rozłączało i okazało się że router miał softa powalonego

  6. #6
    Początkujący
    Dołączył
    April 12
    Postów
    11
    Siła Reputacji
    0


    Twoja ocena: Yes No

    a ja sprawdzic te pingi ?? ;/

  7. #7
    Początkujący
    Dołączył
    April 12
    Postów
    13
    Siła Reputacji
    0


    Twoja ocena: Yes No

    start ---> uruchom wpisz cmd w konsoli takie polecenie ping wp.pl /t

  8. #8
    Początkujący
    Dołączył
    April 12
    Postów
    11
    Siła Reputacji
    0


    Twoja ocena: Yes No

    i co dalej? nie znam sie na tym ;/ daje screna co wyskoczylo
    Załączone Obrazki Załączone Obrazki

  9. #9
    Początkujący
    Dołączył
    April 12
    Postów
    13
    Siła Reputacji
    0


    Twoja ocena: Yes No

    pingi takie sobie , a wystrzel pinga na adres jaki dostajesz na karte sieciową i prędkość sprawdź na speedtest.net
    Ostatnio edytowane przez koczan88 ; 22-04-12 o 16:08

  10. #10
    Początkujący
    Dołączył
    April 12
    Postów
    11
    Siła Reputacji
    0


    Twoja ocena: Yes No

    na adres karty sieciowej to chodzi Ci o 192.168.1.1 tak ??? to masz screena. a w speedtest wychodzi cos takiego: PING 72ms, predk. pobierania 1.34mb/s, predk. wysylania 0.26mb/s
    Załączone Obrazki Załączone Obrazki

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Jak czytać DI?

Powered by  
ATMAN EcoSerwer